Вернуться   Официальный Лада Приора Клуб > Технические вопросы по Ладе Приоре > Общие вопросы эксплуатации > Архив старых и закрытых тем

Закрытая тема
 
Опции темы Опции просмотра
Старый 13.07.2014, 23:01   #11
Ринат1204
Новичок
 
Регистрация: 13.07.2014
Адрес: казахстан астана
Возраст: 28
Пол: Мужской
Автомобиль: приора
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Вес репутации: 0
Ринат1204 не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

это ладно,вот у меня мистика если на улице свыше +30 когда заглушишь и хочешь завести вообше ноль эмоций на стартет!поворачиваешь ключь и тишина,заряд норм контакты норм стартер норм!мистика,именно в жару!напрямую перемкну стартер и норм с пол оборота заводится
Ринат1204 вне форума  
Вверх
Старый 14.07.2014, 08:16   #12
Вадимыч10
Новичок
 
Аватар для Вадимыч10
 
Регистрация: 14.05.2013
Адрес: Qosta
Возраст: 29
Пол: Мужской
Автомобиль: priora
Сообщений: 14
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Вес репутации: 0
Вадимыч10 не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от profy Посмотреть сообщение
Вадимыч10, у Вас скорее всего сел аккумулятор. Сами же пишите, что раздаются щелки, а стартер не крутит. Когда иммо не дает завести, то стартер крутит нормально, а авто не заводится.
тоже так думал сначало, но когда проверил АКБ, была в норме. Да и после щелчков стартер он крутит бодро, не похоже на разрядку. грешу на ИММО так как индикатор на приборе моргает и зумер пищит.

сегодня еду к установщику автозапуска, попробую по гарантии залезть к нему, посмотрим что он скажет.
Вадимыч10 вне форума  
Вверх
Старый 14.07.2014, 08:31   #13
Ринат1204
Новичок
 
Регистрация: 13.07.2014
Адрес: казахстан астана
Возраст: 28
Пол: Мужской
Автомобиль: приора
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Вес репутации: 0
Ринат1204 не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

скажешь что было.у меня иммо тоже гнал и умер окончательно стартер крутил но не работал бензанасос и искра пропала.мне подсоединили через обводчик на постоянку тоесть можно любым ключем завести,но когда чип в ключе умер стартер та работал!
Ринат1204 вне форума  
Вверх
Старый 14.07.2014, 08:36   #14
DIZZI
Супермодератор
 
Аватар для DIZZI
 
Регистрация: 18.04.2012
Адрес: Северный Кавказ
Возраст: 40
Пол: Мужской
Автомобиль: Priora
Сообщений: 3,502
Сказал(а) спасибо: 522
Поблагодарили 1,089 раз(а) в 663 сообщениях
Вес репутации: 8
DIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутации
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от Вадимыч10 Посмотреть сообщение
грешу на ИММО так как индикатор на приборе моргает и зумер пищит.
Если установлена доп. сигналка, то такое возможно. Индикатор потом тухнет после двух писков?
А щелчки - это может у тебя проблемы с стартером?
__________________
Все, о чем я пишу, является результатом моего личного опыта. Я говорю и делаю то, что хочу,
а вот принимать это или нет — ваше личное дело.
DIZZI вне форума  
Вверх
Старый 14.07.2014, 11:24   #15
Вадимыч10
Новичок
 
Аватар для Вадимыч10
 
Регистрация: 14.05.2013
Адрес: Qosta
Возраст: 29
Пол: Мужской
Автомобиль: priora
Сообщений: 14
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Вес репутации: 0
Вадимыч10 не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от DIZZI Посмотреть сообщение
Если установлена доп. сигналка, то такое возможно. Индикатор потом тухнет после двух писков?
А щелчки - это может у тебя проблемы с стартером?
индикатор раза два моргнет и тухнет, сопровождается это двумя писками зумера.

заметил что после того как машина поработает продолжительное время, после заводится сразу с полпинка. На холодную не хочет.
Вадимыч10 вне форума  
Вверх
Старый 14.07.2014, 11:32   #16
DIZZI
Супермодератор
 
Аватар для DIZZI
 
Регистрация: 18.04.2012
Адрес: Северный Кавказ
Возраст: 40
Пол: Мужской
Автомобиль: Priora
Сообщений: 3,502
Сказал(а) спасибо: 522
Поблагодарили 1,089 раз(а) в 663 сообщениях
Вес репутации: 8
DIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутации
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Сдаётся мне, что иммобилайзер тут не причём.

Добавлено через 1 минуту
Цитата:
Сообщение от Вадимыч10 Посмотреть сообщение
индикатор раза два моргнет и тухнет, сопровождается это двумя писками зумера.
Так стало сразу после установки доп сигналки?

Добавлено через 3 минуты
Протяни и зачисть массу идущую на двигатель от аккумулятора, а лучше её с корпуса термостата перекрутить на корпус стартера, а ещё лучше кинуть доп массу на стартер от аккумулятора.
__________________
Все, о чем я пишу, является результатом моего личного опыта. Я говорю и делаю то, что хочу,
а вот принимать это или нет — ваше личное дело.
DIZZI вне форума  
Вверх
Старый 14.07.2014, 11:34   #17
Gyzmi58
Администратор форума
 
Аватар для Gyzmi58
 
Регистрация: 06.06.2009
Адрес: Новокосино
Возраст: 58
Пол: Мужской
Автомобиль: Ваз 21703-01-11
Сообщений: 11,040
Сказал(а) спасибо: 815
Поблагодарили 1,340 раз(а) в 831 сообщениях
Вес репутации: 675
Gyzmi58 отключил(а) отображение уровня репутации
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от Вадимыч10 Посмотреть сообщение
индикатор раза два моргнет и тухнет, сопровождается это двумя писками зумера.
Нужно знать какой контроллер на машине стоит. Такой Автэл М73 даже с чистым ЕЕПРОМ писки и мигания выдает. Как раз два писка и через 10 сек. еще два, а бонусом выкидывает в блоке ЭП ошибку В 0033 - ошибка связи с КСУД, нет связи по W-line...
Машина с ним заводится любой железякой, а можно и просто замыканием проводов замка..


Цитата:
Сообщение от Вадимыч10 Посмотреть сообщение
На холодную не хочет.
Но раз она на холодную не заводится, то причину нужно искать. Прочитать ошибки блоке ЭП, озвучить их тут. Причина может быть и не связана с ИММО.
Недавняя проблема у одного клиента, на холодную стартер не крутит и все тут.
Я так и не смог вычислить ее и сделал провод идущий на кл.50 слаботочкой, поставив доп. реле около АКБ. 30 вывод реле запитал с плюса АКБ, 87 - на стартер, заводской провод на 85 или 86, разницы тут нет, а другой провод обмотки реле на массу. За пару недель глюков пока не было.
Gyzmi58 вне форума  
Вверх
Старый 14.07.2014, 17:25   #18
Breaks
Новичок
 
Регистрация: 03.08.2013
Адрес: Орёл
Пол: Мужской
Автомобиль: Lada Priora
Сообщений: 18
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Вес репутации: 0
Breaks не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Приветствую.
Проблема такая - сцепление при трогании берёт в самом верху, причём если во время начала движения дать газу - он не ощущается, будто машина захлёбывается. В итоге машина троит и часто глохнет (не хватает оборотов, повысить их не получается). Пробовал на тросике отрегулировать выключение сцепления - безрезультатно. Проверил давление бензонасоса - 3 бар, датчик дроссельной заслонки заменил, тросик сцепления заменил, в чём может быть проблема? Проблема с захлёбами только при трогании, далее машина едет, причём без всяких намёков на поломку.
Breaks вне форума  
Вверх
Старый 14.07.2014, 17:53   #19
DIZZI
Супермодератор
 
Аватар для DIZZI
 
Регистрация: 18.04.2012
Адрес: Северный Кавказ
Возраст: 40
Пол: Мужской
Автомобиль: Priora
Сообщений: 3,502
Сказал(а) спасибо: 522
Поблагодарили 1,089 раз(а) в 663 сообщениях
Вес репутации: 8
DIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутацииDIZZI имеет репутацию за пределами доброй репутации
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от Breaks Посмотреть сообщение
Проверил давление бензонасоса - 3 бар
Очень мало, должно быть 3.8-4.0. Смотри топливный фильтр, сеточку на бензонасосе, регулятор давления топлива.
__________________
Все, о чем я пишу, является результатом моего личного опыта. Я говорю и делаю то, что хочу,
а вот принимать это или нет — ваше личное дело.

Последний раз редактировалось DIZZI; 14.07.2014 в 18:11.
DIZZI вне форума  
Вверх
Старый 14.07.2014, 18:39   #20
Breaks
Новичок
 
Регистрация: 03.08.2013
Адрес: Орёл
Пол: Мужской
Автомобиль: Lada Priora
Сообщений: 18
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Вес репутации: 0
Breaks не успел проявить себя
Re: Вы искали, но не нашли ответ на свой вопрос? Задайте его здесь! 6

Цитата:
Сообщение от DIZZI Посмотреть сообщение
Очень мало, должно быть 3.8-4.0. Смотри топливный фильтр, сеточку на бензонасосе, регулятор давления топлива.
Если насос даёт давление меньше положенного, разве машина сможет нормально ехать после трогания? Проблема только при трогании, далее машина едет вполне прилично.
Breaks вне форума  
Вверх
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход









Реклама на сайте

Текущее время: 18:12. Часовой пояс GMT +3.